Hacer funcionar Qtranslate con WordPress 3.8.2 o superior (Incluso WordPress 4.0)

Hacer funcionar Qtranslate con WordPress 3.8.2 o superior (Incluso WordPress 4.0)

Te explicamos cómo hacer para utilizar Qtranslate con WordPress 3.8.2 o superior. Muchos realizamos sitios webs multi-idioma y en su momento Qtranslate era la mejor opción, pero desde la versión 3.8.1 de WordPress el plugin Qtranslate no es actualizado por los creadores del mismo. Esto implica grandes problemas en cuanto a la seguridad de los … Continuado

Escrito por