Más de 1.000.000 de sitios WordPress vulnerables

Más de 1.000.000 de sitios WordPress vulnerables

Vulnerabilidad encontrada en el plugin WordPress SEO by Yoast, versión 1.7.3.3 WordPress SEO by Yoast es uno de los plugins SEO más utilizados en sitios webs WordPress con más de un millón de descargas según el repositorio de WordPress. En la versión 1.7.3.3 se ha encontrado vulnerabilidad de autenticado a través de Blind SQL Injection. … Continuado

Escrito por