Vulnerabilidades de plugins en WordPress durante Marzo

Por Noticias0

WordPress-video-gallery-Vulnerability-1024x546.jpg

Te mostramos todos los plugins con vulnerabilidades durante el mes de marzo.

Son muchas las vulnerabilidades expuestas. Cómo todos sabemos es indispensable mantener nuestro sitio web actualizado y seguro.

El mantenimiento de un sitio web es indispensable, ya sea un sitio institucional o un sitio web con gran cantidad de contenido.

La última semana de Marzo cuenta con los siguientes plugins con prioridad para actualizar.

2015-03-31 WordPress Leads 1.6.1-1.6.2 – Persistent XSS
2015-03-31 PlusCaptcha Plugin – CSRF
2015-03-30 Aspose DOC Exporter 1.0 – Arbitrary File Download
2015-03-30 Newsletter 3.7.0 – Open Redirect
2015-03-29 Reflex Gallery <= 3.1.3 – Arbitrary File Upload
2015-03-27 Aspose Cloud eBook Generator – File Download
2015-03-25 NextGEN Gallery <= 2.0.77 – CSRF and Arbitrary File Upload
2015-03-24 InBoundio Marketing Plugin <= 2.0.3 – Shell Upload
2015-03-24 MP3-jPlayer <= 2.3 – Local File Disclosure
2015-03-23 AB Google Map Travel (AB-MAP) <= 3.4 – CSRF/Stored XSS
2015-03-22 WP Marketplace <= 2.4.0 – Arbitrary File Download

Acá están los plugins de las semanas anteriores.

Vulnerabilidades tercera semana de Marzo

Vulnerabilidades segunda semana de Marzo

Vulnerabilidades primera semana de Marzo

 

 

Comenta

Tu Email no será publicado. Campos requeridos *